Subject: [Vim-vms] VIM in combination wit OpenVMS

From: "Jansen of Lorkeers, Richard" <[email-masked]>
Date: Mon, 29 May 2006 14:56:00 +0200

I have a general question concerning installation of VIM on a OpenVMS
systems. Who has experience with the installation and use of the software?

Richard Jansen of Lorkeers

---

From: "Zoltan Arpadffy" <[email-masked]>
Date: Mon, 29 May 2006 18:11:50 +0200

Hi,

>systems. Who has experience with the installation and use of the software?

I use Vim on VMS for ages... and it works better and better with every
release :)

Today, (we) OpenVMS users have Vim that is fully compatible with Unix
version. Same performance, same look and feel... 

Regards, 
Z